<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública ~ Los LLanos Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://losllanosonline.com/xmlrpc.php" />
    <meta property="og:image" content="http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública ~ Los LLanos Online" />
<meta property="og:description" content="El gobernador Ricardo Quintela realizó este martes importantes anuncios para las y los trabajadores públicos de toda la provincia que incluye un bono por un total de 12 mil pesos, el que se abonará en tres cuotas antes de la finalización de este año. En ese sentido, se indicó que el bono será de 4 &hellip;" />
<meta property="og:url" content="http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/" />
<meta property="og:site_name" content="Los LLanos Online" />
<meta property="article:publisher" content="http://facebook.com/losllanosonline/" />
<meta property="article:section" content="Chamical" />
<meta property="article:published_time" content="2021-10-26T12:21:43-03:00" />
<meta property="og:image" content="http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El gobernador Ricardo Quintela realizó este martes importantes anuncios para las y los trabajadores públicos de toda la provincia que incluye un bono por un total de 12 mil pesos, el que se abonará en tres cuotas antes de la finalización de este año. En ese sentido, se indicó que el bono será de 4 [&hellip;]" />
<meta name="twitter:title" content="El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública ~ Los LLanos Online" />
<meta name="twitter:site" content="@losllanosonline" />
<meta name="twitter:image" content="http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8.jpg" />
<meta name="twitter:creator" content="@losllanosonline" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/losllanosonline.com\/","name":"Los LLanos Online - La Rioja en Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/losllanosonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/losllanosonline.com\/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica\/","sameAs":["http:\/\/facebook.com\/losllanosonline\/","https:\/\/instagram.com\/losllanosonline","https:\/\/twitter.com\/losllanosonline"],"@id":"#organization","name":"Los LLanos Online","logo":"http:\/\/losllanosonline.com\/wp-content\/uploads\/2017\/08\/LOSLLANOSLOGOrETINE.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Los LLanos Online &raquo; Feed" href="http://losllanosonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Los LLanos Online &raquo; RSS de los comentarios" href="http://losllanosonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Los LLanos Online &raquo; El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública RSS de los comentarios" href="http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/losllanosonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='moodthingy-default-style-css'  href='http://losllanosonline.com/wp-content/plugins/animus-post/css/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='moodthingy-custom-style-css'  href='http://losllanosonline.com/wp-content/uploads/moodthingy-custom.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='audio5-html5_site_css-css'  href='http://losllanosonline.com/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/audio5_html5.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://losllanosonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='popup-contact-form-css'  href='http://losllanosonline.com/wp-content/plugins/popup-contact-form/popup-contact-form.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='videnpro-css'  href='http://losllanosonline.com/wp-content/plugins/videoengage/public/css/videnpro-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-front-css'  href='http://losllanosonline.com/wp-content/plugins/videoengage/public/css/bootstrap.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='front_styles-css'  href='http://losllanosonline.com/wp-content/plugins/videoengage/public/css/videnpro-front.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://losllanosonline.com/wp-content/plugins/videoengage/public/../includes/fonts/font-awesome/css/font-awesome.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-animation-css'  href='http://losllanosonline.com/wp-content/plugins/videoengage/public/../includes/fonts/font-awesome-animation/css/font-awesome-animation.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://losllanosonline.com/wp-content/plugins/td-newsletter/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://losllanosonline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C600%7CPoppins%3A400%2C600%7CRoboto+Slab%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://losllanosonline.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://losllanosonline.com/wp-content/themes/Newspaper/includes/demos/crypto/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://losllanosonline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/animus-post/js/ajax.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/animus-post/js/easyXDM.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.mousewheel.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.touchSwipe.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/swfobject.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/lastfm.api.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/lastfm.api.cache.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/lastfm.api.md5.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/audio5_html5.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/popup-contact-form/popup-contact-form.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/popup-contact-form/popup-contact-popup.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/videoengage/public/js/videnpro-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/videoengage/public/js/videnpro-youtube-api-front.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/videoengage/public/js/videnpro-html5-video-front.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/videoengage/public/js/videnpro-vimeo-api-front.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/videoengage/public/js/bootstrap.min.js?ver=5.3.6'></script>
<link rel='https://api.w.org/' href='http://losllanosonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://losllanosonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://losllanosonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='http://losllanosonline.com/?p=10367' />
<link rel="alternate" type="application/json+oembed" href="http://losllanosonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flosllanosonline.com%2Fgobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://losllanosonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flosllanosonline.com%2Fgobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica%2F&#038;format=xml" />
		<script type="text/javascript">
		//<![CDATA[
		var MoodThingyAjax = {
		centralized: '',
		cors: 'http://cliker.us/?ref=plugin',
		ajaxurl: 'http://losllanosonline.com/wp-admin/admin-ajax.php',
		token: '85fb8539ad',
				id: 10367,
		title: 'El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública',
		url: 'http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/',
		sparkline: 'on',
		sortmoods: 'on',
		tweet: 'on',
		votestring: 'votar',
		thxstring: 'Gracias!' 
		};
	
		</script>

					<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/losllanosonline.com\/wp-admin\/","wpRestNonce":"340fbad4c7","wpRestUrl":"http:\/\/losllanosonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/amp/">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-157170457-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-157170457-1');
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10367 single-format-standard tdm-menu-active-style3 gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica global-block-template-1 td-crypto single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/losllanosonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/losllanosonline" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/losllanosonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-6552"><a href="http://losllanosonline.com/category/chamical/">Chamical</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="http://losllanosonline.com/category/provinciales/">Provinciales</a></li>
<li id="menu-item-6554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6554"><a href="http://losllanosonline.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-6558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6558"><a href="http://losllanosonline.com/category/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://losllanosonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/losllanosonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/losllanosonline" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/losllanosonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Chamical</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domingo, noviembre 7, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-6406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6406"><a href="#">Contacto</a></li>
</ul></div></div>



        
            
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                <form method="get" class="td-search-form" action="http://losllanosonline.com/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
            <div class="tdm-header-menu-btns">
            <div class="tdm_block td_block_wrap tdm_block_button td_uid_1_618821bce75f2_rand tdm-block-button-inline tdm-content-horiz-left td-pb-border-top tdm-menu-btn1 td_block_template_1"  data-td-block-uid="td_uid_1_618821bce75f2"     >
<style>

</style><div class="tds-button td-fix-index"><a href="#" class="tds-button1 tdm-btn tdm-btn-md td_uid_2_618821bce7e2c"  target="_blank" ><span class="tdm-btn-text">Recibí Noticias WhatsApp</span></a></div></div>        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://losllanosonline.com/">
			<img class="td-retina-data" data-retina="http://losllanosonline.com/wp-content/uploads/2020/01/logoretinemobile.png" src="http://losllanosonline.com/wp-content/uploads/2020/01/logomobile3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://losllanosonline.com/">
			<img class="td-retina-data" data-retina="http://losllanosonline.com/wp-content/uploads/2020/01/logox3-1.png" src="http://losllanosonline.com/wp-content/uploads/2020/01/logox1.png" alt=""/>
			<span class="td-visual-hidden">Los LLanos Online</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-6552"><a href="http://losllanosonline.com/category/chamical/">Chamical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="http://losllanosonline.com/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6554"><a href="http://losllanosonline.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6558"><a href="http://losllanosonline.com/category/deportes/">Deportes</a></li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-10367" class="post-10367 post type-post status-publish format-standard has-post-thumbnail category-chamical" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-10-26T12:21:43+00:00" >26 octubre, 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flosllanosonline.com%2Fgobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+gobernador+Ricardo+Quintela%C2%A0+anunci%C3%B3+un+bono+por+12+mil+pesos+en+tres+cuotas+para+la+Administraci%C3%B3n+P%C3%BAblica&url=http%3A%2F%2Flosllanosonline.com%2Fgobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica%2F&via=losllanosonline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública %0A%0A http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública&body=http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8-696x465.jpg" srcset="http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8-696x465.jpg 696w, http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8-300x200.jpg 300w, http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8-768x513.jpg 768w, http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8-629x420.jpg 629w, http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="f884a0ee-a5b2-4a98-82fc-81f856989ef8"/></a></div>
            <p>El gobernador Ricardo Quintela realizó este martes importantes anuncios para las y los trabajadores públicos de toda la provincia que incluye un bono por un total de 12 mil pesos, el que se abonará en tres cuotas antes de la finalización de este año. En ese sentido, se indicó que el bono será de 4 mil pesos por tres meses, aplicable a octubre, noviembre y diciembre.</p>
<p>En ese aspecto, el mandatario provincial explicó que “se tomó la decisión política financiera de otorgar una asistencia financiera mensual de 4 mil pesos por cada empleado público provincial, sea de planta o precarizado, por tres meses. Implica una inversión de 310 millones de pesos mensuales por el aporte financiero”.<br />
“Se va a pagar con el sueldo de octubre, que se paga los primeros días de noviembre una cuota y junto con la quincenita, a mediados de noviembre, la segunda cuota”, comentó.<br />
“En diciembre se cobrará con la quincenita correspondiente, de manera que la ciudadanía tenga un aporte más a su salario lo que signifique unos puntitos más para el salario de fin de año”, agregó.<br />
“Queremos anunciar en diciembre, el aumento salarial para el 2022, que va a trabajarse en un piso del 45 por ciento y un techo del 50 por ciento aproximadamente”, adelantó por otro lado el mandatario provincial.<br />
El gobernador, ante la pregunta de los periodistas acreditados, confirmó que el anuncio incluye a los trabajadores PEM municipales.</p>
<p>Detalles<br />
El pago de la primera cuota de 4.000 pesos de este bono se abonará con el sueldo de octubre, lo que se hará efectivo los primeros días de noviembre. La segunda cuota correspondiente a noviembre se pagará con la quincena del mes de noviembre. La tercera cuota se pagará con la quincena del mes de diciembre.<br />
La inversión total que hará el Gobierno por este bono es de 1.000 millones de pesos aproximadamente.<br />
Asimismo, dijo que se espera a la brevedad dialogar con las autoridades nacionales sobre la pauta salarial para el año que viene, de al menos el 50 por ciento, teniendo en cuenta que la inflación pronosticada será de un 33 por ciento por lo que se espera que los aumentos estén por encima de esa pauta. Sobre esto, mencionó que el equipo del Ministerio de Hacienda y Finanzas Públicas, dará más detalles oportunamente.<br />
Asimismo se recordó que el aumento salarial que se aplicó en el mes de septiembre y que se pagó los primeros días de octubre implicó una inversión del Gobierno de más de 500 millones de pesos.</p>
<style type="text/css">#mdr-e1 .percent { color: #186ded; } .spark1 { background-color: #186ded; } #mdr-e2 .percent { color:#d23e2a; } .spark2 { background-color: #d23e2a; } #mdr-e3 .percent { color:#ffb809; } .spark3 { background-color: #ffb809; } #mdr-e4 .percent { color:#009a57; } .spark4 { background-color: #009a57; } #mdr-e5 .percent { color: #00a8ec; } .spark5 { background-color: #00a8ec; } #mdr-e6 .percent { color: #DB871A; } .spark6 { background-color: #DB871A; }</style><div id="moodthingy-widget" class="voted"><div id="lyr2"><div class="b">Gracias por calificar! Ahora puedes decirle al mundo como se siente a traves de los medios sociales. 
<a id="tweet-button" class="socialmedia" href="https://twitter.com/share?url=http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/&via=MoodThingy&text=I%20just%20voted%20on%20the%20post%20\"El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública\"">Compartir en Twitter</a> 
<a id="fb-button" class="socialmedia" href="http://www.facebook.com/sharer/sharer.php?s=100&p[title]=El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública&p[url]=http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/&p[summary]=I+just+voted+on+this+post+with+MoodThingy!">y en Facebook.</div>
<div class="s"><a href="#" id="clr">Regresar</a></div></div>

			<div id="lyr1"></div>
			
			<div id="hdr"><div id="s">Lo que acabo de ver es..</div>
			</div>
			<span id="total"></span><span id="voted"></span>
			<div id="bd" style="">
				<div id="loading" style="display: block;"></div>
				
				<div id="sparkbardiv" style="">
					<div class="sparkbar" style="">
					</div>
				</div>
							
				<ul class="total-6">
					<li id="mdr-e6"><div class="cell"><div>
						<span class="m">Raro</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					<li id="mdr-e1"><div class="cell"><div>
						<span class="m">Asqueroso</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					<li id="mdr-e2"><div class="cell"><div>
						<span class="m">Divertido</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					<li id="mdr-e5"><div class="cell"><div>
						<span class="m">Interesante</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					<li id="mdr-e3"><div class="cell"><div>
						<span class="m">Emotivo</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
					<li id="mdr-e4"><div class="cell"><div>
						<span class="m">Increible</span>
						<span class="count"></span><span class="percent"></span>
					</div></div></li>
				</ul>
			</div>
		</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flosllanosonline.com%2Fgobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+gobernador+Ricardo+Quintela%C2%A0+anunci%C3%B3+un+bono+por+12+mil+pesos+en+tres+cuotas+para+la+Administraci%C3%B3n+P%C3%BAblica&url=http%3A%2F%2Flosllanosonline.com%2Fgobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica%2F&via=losllanosonline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública %0A%0A http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública&body=http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://losllanosonline.com/author/emanuel/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-10-26T12:21:43+00:00"><meta itemprop="dateModified" content="2021-10-26T12:21:43-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://losllanosonline.com/wp-content/uploads/2020/01/logox1.png"></span><meta itemprop="name" content="Los LLanos Online"></span><meta itemprop="headline " content="El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="684"></span>        </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://losllanosonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ca2b681f3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_618821bce98ff_rand td_block_template_1"><img src="http://losllanosonline.com/wp-content/uploads/2020/01/TDHVIAJES-2.gif" alt="" width="%100" height="%100" class="alignnone size-full wp-image-6568" /></div><div class="td_block_wrap td_block_6 td_block_widget td_uid_5_618821bce9aef_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_5_618821bce9aef" ><script>var block_td_uid_5_618821bce9aef = new tdBlock();
block_td_uid_5_618821bce9aef.id = "td_uid_5_618821bce9aef";
block_td_uid_5_618821bce9aef.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m5_tl":"","m5_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_618821bce9aef_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m5f_title_font_header":"","m5f_title_font_title":"Article title","m5f_title_font_settings":"","m5f_title_font_family":"","m5f_title_font_size":"","m5f_title_font_line_height":"","m5f_title_font_style":"","m5f_title_font_weight":"","m5f_title_font_transform":"","m5f_title_font_spacing":"","m5f_title_":"","m5f_cat_font_title":"Article category tag","m5f_cat_font_settings":"","m5f_cat_font_family":"","m5f_cat_font_size":"","m5f_cat_font_line_height":"","m5f_cat_font_style":"","m5f_cat_font_weight":"","m5f_cat_font_transform":"","m5f_cat_font_spacing":"","m5f_cat_":"","m5f_meta_font_title":"Article meta info","m5f_meta_font_settings":"","m5f_meta_font_family":"","m5f_meta_font_size":"","m5f_meta_font_line_height":"","m5f_meta_font_style":"","m5f_meta_font_weight":"","m5f_meta_font_transform":"","m5f_meta_font_spacing":"","m5f_meta_":"","m5f_ex_font_title":"Article excerpt","m5f_ex_font_settings":"","m5f_ex_font_family":"","m5f_ex_font_size":"","m5f_ex_font_line_height":"","m5f_ex_font_style":"","m5f_ex_font_weight":"","m5f_ex_font_transform":"","m5f_ex_font_spacing":"","m5f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_618821bce9aef_rand","tdc_css_class_style":"td_uid_5_618821bce9aef_rand_style"}';
block_td_uid_5_618821bce9aef.td_column_number = "1";
block_td_uid_5_618821bce9aef.block_type = "td_block_6";
block_td_uid_5_618821bce9aef.post_count = "5";
block_td_uid_5_618821bce9aef.found_posts = "2726";
block_td_uid_5_618821bce9aef.header_color = "#";
block_td_uid_5_618821bce9aef.ajax_pagination_infinite_stop = "";
block_td_uid_5_618821bce9aef.max_num_pages = "546";
tdBlocksArray.push(block_td_uid_5_618821bce9aef);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_618821bce9aef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/" rel="bookmark" title="El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública">El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://losllanosonline.com/author/emanuel/">Redacción</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T12:21:43+00:00" >26 octubre, 2021</time></span>                <div class="td-module-comments"><a href="http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://losllanosonline.com/gobernador-ricardo-quintela-anuncio-bono-12-mil-pesos-tres-cuotas-la-administracion-publica/" rel="bookmark" class="td-image-wrap" title="El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública"><img width="324" height="235" class="entry-thumb" src="http://losllanosonline.com/wp-content/uploads/2021/10/f884a0ee-a5b2-4a98-82fc-81f856989ef8-324x235.jpg" alt="" title="El gobernador Ricardo Quintela  anunció un bono por 12 mil pesos en tres cuotas para la Administración Pública"/></a></div>                            </div>

            <div class="td-excerpt">
                El gobernador Ricardo Quintela realizó este martes importantes anuncios para las y los trabajadores públicos de toda la provincia que incluye un bono por...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://losllanosonline.com/vuelve-ife-anses-quienes-podran-recibirlo-cuanto-sera-nuevo-monto/" rel="bookmark" title="Vuelve el IFE de Anses: quiénes podrán recibirlo y de cuánto será el nuevo monto">Vuelve el IFE de Anses: quiénes podrán recibirlo y de cuánto...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://losllanosonline.com/author/emanuel/">Redacción</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T13:22:11+00:00" >14 septiembre, 2021</time></span>                <div class="td-module-comments"><a href="http://losllanosonline.com/vuelve-ife-anses-quienes-podran-recibirlo-cuanto-sera-nuevo-monto/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://losllanosonline.com/vuelve-ife-anses-quienes-podran-recibirlo-cuanto-sera-nuevo-monto/" rel="bookmark" class="td-image-wrap" title="Vuelve el IFE de Anses: quiénes podrán recibirlo y de cuánto será el nuevo monto"><img width="324" height="235" class="entry-thumb" src="http://losllanosonline.com/wp-content/uploads/2021/09/f848x477-44625_102428_5230-324x235.jpeg" alt="" title="Vuelve el IFE de Anses: quiénes podrán recibirlo y de cuánto será el nuevo monto"/></a></div>                            </div>

            <div class="td-excerpt">
                El estrepitoso fracaso en las elecciones PASO del pasado domingo hizo que el Gobierno comenzara a instrumentar acciones para revertir la tendencia de cara a las...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://losllanosonline.com/voto-la-intendente-chamicalense-dora-rodriguez/" rel="bookmark" title="Votó la Intendente chamicalense Dora Rodríguez">Votó la Intendente chamicalense Dora Rodríguez</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://losllanosonline.com/author/emanuel/">Redacción</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T13:16:39+00:00" >14 septiembre, 2021</time></span>                <div class="td-module-comments"><a href="http://losllanosonline.com/voto-la-intendente-chamicalense-dora-rodriguez/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://losllanosonline.com/voto-la-intendente-chamicalense-dora-rodriguez/" rel="bookmark" class="td-image-wrap" title="Votó la Intendente chamicalense Dora Rodríguez"><img width="324" height="235" class="entry-thumb" src="http://losllanosonline.com/wp-content/uploads/2021/09/241907192_399185181583876_3636028280472120902_n-324x235.jpg" alt="" title="Votó la Intendente chamicalense Dora Rodríguez"/></a></div>                            </div>

            <div class="td-excerpt">
                
Hace instantes imitió su voto la jefa comunal de Chamical.
Lo hizo como cada elección durante la tarde, esta vez en el Instituto Torres Molina,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://losllanosonline.com/cerrar-no-se-usar-saliva-recomiendan-meter-solapa/" rel="bookmark" title="Cómo cerrar el sobre: no se debe usar saliva y recomiendan meter su solapa">Cómo cerrar el sobre: no se debe usar saliva y recomiendan...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://losllanosonline.com/author/emanuel/">Redacción</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T13:14:54+00:00" >10 septiembre, 2021</time></span>                <div class="td-module-comments"><a href="http://losllanosonline.com/cerrar-no-se-usar-saliva-recomiendan-meter-solapa/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://losllanosonline.com/cerrar-no-se-usar-saliva-recomiendan-meter-solapa/" rel="bookmark" class="td-image-wrap" title="Cómo cerrar el sobre: no se debe usar saliva y recomiendan meter su solapa"><img width="324" height="235" class="entry-thumb" src="http://losllanosonline.com/wp-content/uploads/2021/09/ELECCIONES-1-324x235.jpg" alt="" title="Cómo cerrar el sobre: no se debe usar saliva y recomiendan meter su solapa"/></a></div>                            </div>

            <div class="td-excerpt">
                La secretaria de Asuntos Políticos del Ministerio del Interior, Patricia García Blanco, reiteró que el sobre donde se coloca el sufragio “debe ser cerrado en...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://losllanosonline.com/gabriela-pedrali-participo-del-encuentro-juventudes/" rel="bookmark" title="Gabriela Pedrali participó del encuentro con juventudes">Gabriela Pedrali participó del encuentro con juventudes</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://losllanosonline.com/author/emanuel/">Redacción</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T12:58:01+00:00" >9 septiembre, 2021</time></span>                <div class="td-module-comments"><a href="http://losllanosonline.com/gabriela-pedrali-participo-del-encuentro-juventudes/#respond">0</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://losllanosonline.com/gabriela-pedrali-participo-del-encuentro-juventudes/" rel="bookmark" class="td-image-wrap" title="Gabriela Pedrali participó del encuentro con juventudes"><img width="324" height="235" class="entry-thumb" src="http://losllanosonline.com/wp-content/uploads/2021/09/51463_1631185153.jpg_g-324x235.jpg" alt="" title="Gabriela Pedrali participó del encuentro con juventudes"/></a></div>                            </div>

            <div class="td-excerpt">
                En la oportunidad, Pedrali mencionó que &quot;extrañamos el parque lleno de gente, los recitales y los pogos porque nadie esperaba esta pandemia&quot; y agradeció...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://losllanosonline.com/"><img class="td-retina-data" src="http://losllanosonline.com/wp-content/uploads/2020/01/logox1.png" data-retina="http://losllanosonline.com/wp-content/uploads/2020/01/logox3-1.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap">Somos más que un diario online. Somos lo que necesitás para hacerte escuchar y mantenerte informado. Somos Los LLanos <div class="footer-email-wrap">Contáctanos: <a href="mailto:Info@losllanosonline.com">Info@losllanosonline.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/losllanosonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/losllanosonline" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/losllanosonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_618821bceb972_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_618821bceb972" ><script>var block_td_uid_7_618821bceb972 = new tdBlock();
block_td_uid_7_618821bceb972.id = "td_uid_7_618821bceb972";
block_td_uid_7_618821bceb972.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_618821bceb972_rand","tdc_css_class":"td_uid_7_618821bceb972_rand","tdc_css_class_style":"td_uid_7_618821bceb972_rand_style"}';
block_td_uid_7_618821bceb972.td_column_number = "1";
block_td_uid_7_618821bceb972.block_type = "td_block_7";
block_td_uid_7_618821bceb972.post_count = "3";
block_td_uid_7_618821bceb972.found_posts = "2704";
block_td_uid_7_618821bceb972.header_color = "";
block_td_uid_7_618821bceb972.ajax_pagination_infinite_stop = "";
block_td_uid_7_618821bceb972.max_num_pages = "902";
tdBlocksArray.push(block_td_uid_7_618821bceb972);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_7_618821bceb972 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://losllanosonline.com/tres-dias-patotearon-dos-jovenes-chamical/" rel="bookmark" class="td-image-wrap" title="En tres días, patotearon a dos jóvenes en Chamical"><img width="100" height="70" class="entry-thumb" src="http://losllanosonline.com/wp-content/uploads/2020/02/kk-100x70.jpg" srcset="http://losllanosonline.com/wp-content/uploads/2020/02/kk-100x70.jpg 100w, http://losllanosonline.com/wp-content/uploads/2020/02/kk-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En tres días, patotearon a dos jóvenes en Chamical"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://losllanosonline.com/tres-dias-patotearon-dos-jovenes-chamical/" rel="bookmark" title="En tres días, patotearon a dos jóvenes en Chamical">En tres días, patotearon a dos jóvenes en Chamical</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T21:42:20+00:00" >10 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://losllanosonline.com/daniel-elias-ultimo-discurso-pedido-parque-25-mayo-lleve-nombre/" rel="bookmark" class="td-image-wrap" title="Daniel Elías: Su ultimo discurso y el pedido para que el Parque 25 de Mayo lleve su nombre"><img width="100" height="70" class="entry-thumb" src="http://losllanosonline.com/wp-content/uploads/2020/03/88934594_1556873511135763_4428338932622557184_n-100x70.jpg" srcset="http://losllanosonline.com/wp-content/uploads/2020/03/88934594_1556873511135763_4428338932622557184_n-100x70.jpg 100w, http://losllanosonline.com/wp-content/uploads/2020/03/88934594_1556873511135763_4428338932622557184_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Daniel Elías: Su ultimo discurso y el pedido para que el Parque 25 de Mayo lleve su nombre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://losllanosonline.com/daniel-elias-ultimo-discurso-pedido-parque-25-mayo-lleve-nombre/" rel="bookmark" title="Daniel Elías: Su ultimo discurso y el pedido para que el Parque 25 de Mayo lleve su nombre">Daniel Elías: Su ultimo discurso y el pedido para que el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T14:04:14+00:00" >9 marzo, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://losllanosonline.com/dolor-olta-dos-jovenes-perdieron-la-vida-accidente/" rel="bookmark" class="td-image-wrap" title="Dolor en Olta: dos jóvenes perdieron la vida en un accidente"><img width="100" height="70" class="entry-thumb" src="http://losllanosonline.com/wp-content/uploads/2020/02/IMG_20200203_095926-100x70.jpg" srcset="http://losllanosonline.com/wp-content/uploads/2020/02/IMG_20200203_095926-100x70.jpg 100w, http://losllanosonline.com/wp-content/uploads/2020/02/IMG_20200203_095926-218x150.jpg 218w, http://losllanosonline.com/wp-content/uploads/2020/02/IMG_20200203_095926-356x254.jpg 356w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dolor en Olta: dos jóvenes perdieron la vida en un accidente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://losllanosonline.com/dolor-olta-dos-jovenes-perdieron-la-vida-accidente/" rel="bookmark" title="Dolor en Olta: dos jóvenes perdieron la vida en un accidente">Dolor en Olta: dos jóvenes perdieron la vida en un accidente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T09:52:17+00:00" >3 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_618821bceca99_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_618821bceca99" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://losllanosonline.com/category/chamical/"><span class="td-cat-name">Chamical</span><span class="td-cat-no">1273</span></a></li><li><a href="http://losllanosonline.com/category/provinciales/"><span class="td-cat-name">Provinciales</span><span class="td-cat-no">522</span></a></li><li><a href="http://losllanosonline.com/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">275</span></a></li><li><a href="http://losllanosonline.com/category/deportes/"><span class="td-cat-name">Mundo Deportivo</span><span class="td-cat-no">200</span></a></li><li><a href="http://losllanosonline.com/category/mundo/"><span class="td-cat-name">Del Mundo</span><span class="td-cat-no">190</span></a></li><li><a href="http://losllanosonline.com/category/economia/"><span class="td-cat-name">Economia</span><span class="td-cat-no">170</span></a></li><li><a href="http://losllanosonline.com/category/espectaculos/"><span class="td-cat-name">Espectaculos</span><span class="td-cat-no">157</span></a></li><li><a href="http://losllanosonline.com/category/tecnologia/"><span class="td-cat-name">Tecnologia</span><span class="td-cat-no">131</span></a></li><li><a href="http://losllanosonline.com/category/sin-categoria/"><span class="td-cat-name">Sin categoría</span><span class="td-cat-no">69</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-18"><a href="http://losllanosonline.com/agosto/">Inicio</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="http://losllanosonline.com/sobre-nosotros/">Sobre nosotros</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-20"><a href="http://losllanosonline.com/blog/">Blog</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21"><a href="http://losllanosonline.com/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Un diseño de Publixar                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 618821bced7c4
    -->

    <script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-puff.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='http://losllanosonline.com/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script async="async" type='text/javascript' src='http://losllanosonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Chamical, AR","api_location":"Chamical","api_language":"es","api_key":"9d7d51ca3362dacf4351a60f1423be4a","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[24.89999999999999857891452847979962825775146484375,76.900000000000005684341886080801486968994140625],"today_humidity":38,"today_wind_speed":[4.9000000000000003552713678800500929355621337890625,3.100000000000000088817841970012523233890533447265625],"today_min":[24.89999999999999857891452847979962825775146484375,76.900000000000005684341886080801486968994140625],"today_max":[24.89999999999999857891452847979962825775146484375,76.900000000000005684341886080801486968994140625],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1636308000,"day_name":"dom","day_temp":[26,78],"owm_day_index":0},{"timestamp":1636329600,"day_name":"lun","day_temp":[30,85],"owm_day_index":2},{"timestamp":1636416000,"day_name":"mar","day_temp":[27,81],"owm_day_index":10},{"timestamp":1636502400,"day_name":"mi\u00e9","day_temp":[23,74],"owm_day_index":18},{"timestamp":1636588800,"day_name":"jue","day_temp":[29,84],"owm_day_index":26},{"timestamp":1636675200,"day_name":"vie","day_temp":[24,76],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[10367]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://losllanosonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://losllanosonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_618821bceda30"></textarea>
						<div id="td_live_css_uid_1_618821bceda30" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_618821bceda30');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_618821bceda30");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>